• Beratende ID: Drupal-SA-2009-009-CORE
  • Projekt: Drupal Core
  • Version: 5.x, 6.x
  • Datum: 2009-Mai-16
  • Sicherheitsrisiko: Nicht kritisch
  • Ausnutzbar aus: Remote
  • Sicherheitslücke: Cross Site Scripting

Questo pagina è disponibile anche in: Holländisch Englisch Italienisch Spanisch

Schreibe einen Kommentar