• Asesor ID: DRUPAL-SA-2009-008-CORE
  • Proyecto: el núcleo de Drupal
  • Versión: 5.x, 6.x
  • Fecha: 16-Septiembre-2009
  • riesgo de seguridad: Crítica
  • Explotables de: a distancia
  • Vulnerabilidad: Múltiples vulnerabilidades

Questo pagina è disponibile anche in: Holandés Inglés Alemán Italiano

Deja una respuesta