• Adviserende ID: Drupal-SA-2008-073
  • Project: Drupal core
  • Versies: 5.x en 6.x
  • Datum: 2008-mei-10
  • Gevaar voor de veiligheid: Matig Kritische
  • Exploiteerbaarheid van: Remote
  • Kwetsbaarheid: Meerdere kwetsbaarheden

Questo pagina è disponibile anche in: Engels Duits Italiaans Spaans

Geef een reactie