• Adviserende ID: Drupal-SA-2009-005-CORE
  • Project: Drupal core
  • Versie: 5.x, 6.x
  • Datum: 29-april-2009
  • Gevaar voor de veiligheid: Matig kritische
  • Exploiteerbaarheid van: Remote
  • Kwetsbaarheid: Cross-site scripting

Questo pagina è disponibile anche in: Engels Duits Italiaans Spaans

Geef een reactie