• Adviserende ID: Drupal-SA-2009-006-CORE
  • Project: Drupal core
  • Versie: 5.x, 6.x
  • Datum: 2009-mei-13
  • Gevaar voor de veiligheid: Matig kritische
  • Exploiteerbaarheid van: Remote
  • Kwetsbaarheid: Cross-site scripting

Questo pagina è disponibile anche in: Engels Duits Italiaans Spaans

Geef een reactie