• Adviserende ID: Drupal-SA-2009-007-CORE
  • Project: Drupal core
  • Versie: 5.x, 6.x
  • Datum: juli-2009-1
  • Gevaar voor de veiligheid: Matig kritische
  • Exploiteerbaarheid van: Remote
  • Kwetsbaarheid: Meerdere kwetsbaarheden

Questo pagina è disponibile anche in: Engels Duits Italiaans Spaans

Geef een reactie