• Adviserende ID: Drupal-SA-2009-008-CORE
  • Project: Drupal core
  • Versie: 5.x, 6.x
  • Datum: 16-september-2009
  • Gevaar voor de veiligheid: Kritische
  • Exploiteerbaarheid van: Remote
  • Kwetsbaarheid: Meerdere kwetsbaarheden

Questo pagina è disponibile anche in: Engels Duits Italiaans Spaans

Geef een antwoord