Het werd uitgebracht een beveiligingspatch voor een ernstige kwetsbaarheid dicht in de Privebericht module in Xoops Protector en 2.3.3.

Nog niet bevestigd de aanwezigheid van deze bug in de PM-module, moet u de patch toepassen ( hier te downloaden ) alleen aan de Protector module, omdat in sommige gevallen heeft compatibiliteitsproblemen.

Het wordt aanbevolen om de module patch zo snel mogelijk aan de houders van Xoops 2.3.3.

Nieuws Home

Questo pagina รจ disponibile anche in: Engels Duits Italiaans Spaans

Geef een reactie