• Advisory ID: DRUPAL-SA-CORE-2009-009
  • Project: Drupal core
  • Version: 5.x, 6.x
  • Date: 2009-December-16
  • Security risk: Not critical
  • Exploitable from: Remote
  • Vulnerability: Cross site scripting

Questo pagina è disponibile anche in: Neerlandese Inglese Tedesco Spagnolo

Lascia un commento