A vulnerability discovered in versions 3.0. and 3.1 of the plugin can be exploited by malicious people to disclose potentially sensitive information. For security reasons we will not be providing further details to safeguard users of affected versions. http://www.joomlaworks.gr/content/view/77/34/]|

17 Feb Version 3.3 release 18th

Questo pagina è disponibile anche in: Neerlandese Inglese Francese Tedesco Spagnolo

Lascia un commento