• Adviserende ID: Drupal-SA-2009-001-CORE
  • Project: Drupal core
  • Versies: 5.x en 6.x
  • Datum: 14 januari 2009
  • Gevaar voor de veiligheid: Matig Kritische
  • Exploiteerbaarheid van: Remote
  • Kwetsbaarheid: Meerdere kwetsbaarheden

Questo pagina è disponibile anche in: Engels Duits Italiaans Spaans

Geef een reactie